Страница 1 из 11
Форум ManiaMods.ru » Сайт и форум » Мусорка » Беда! (что-то случилось с источниками света (в основном фары))
Беда!
MarionetcoСреда, 2016-09-21, 00:29 Сообщение # 1
Проверенный
Сообщений: 21
Статус: Offline
как же это исправить? вообще глаза режет аж выключить хочется.
https://img-fotki.yandex.ru/get/114704/153591042.0/0_2faccb_e2c7287f_L
https://img-fotki.yandex.ru/get/120031/153591042.0/0_2facb5_373f23c4_L
а вчера все норм было, может что-то в графике крутануть особенное! пока ни чего не помогает.
https://img-fotki.yandex.ru/get/55431/153591042.0/0_2facb4_dcd6b038_L
уже было такое потом пропало и сейчас опять появилось...
Сообщение отредактировал Marionetco - Среда, 2016-09-21, 00:35
 
Alex9581Среда, 2016-09-21, 00:38 Сообщение # 2
Администратор
Сообщений: 746
Статус: Offline
Marionetco, Рад что ты разобрался.
p.s
На яндексе есть кнопка под фото "поделиться", там увидишь "код для блога" - bbCode - размер - 300/149 - скопировать код.

P.S.S
Восстанови на время проверки, оригинальный карколс, или то, что ты модифцировал в последний раз.

P.S.S.S
Я не приветствую подобные темы, совсем необязательно создавать подобные темы, можно просто отписаться в уже существующей, более подходящей по твоей проблеме.

Правила сайта и форума http://maniamods.ru/forum/0-0-0-36


Cooler Master Cosmos II / Intel Core i7 5930K/3500 МГц / ASUS X99-PRO / DDR4 2666MHz HyperX 64Gb / WD 2000ГБ /SSD Samsung 850 120Gb/ GTXTITANZ-12GD5 / Philips 288P6LJEB
 
MarionetcoСреда, 2016-09-21, 00:47 Сообщение # 3
Проверенный
Сообщений: 21
Статус: Offline
Alex9581, а где такая тема? ок, удали да и все. то есть какой то мод так пакостит?

непомогло, переименовал папку "модс" запустил на чистую игру. даже на стоковых тачках.

Screenshot_6.jpg
Сообщение отредактировал Marionetco - Среда, 2016-09-21, 00:55
 
Alex9581Среда, 2016-09-21, 01:02 Сообщение # 4
Администратор
Сообщений: 746
Статус: Offline
Marionetco, Какой ты мод ставил последний раз? Переименовывания этой папки ничего не даст, необходимо ее перенести временно в другое место, или удалить все плагины ASI чтоб эта папка перестала работать в качестве главного каталога по умолчанию.


Cooler Master Cosmos II / Intel Core i7 5930K/3500 МГц / ASUS X99-PRO / DDR4 2666MHz HyperX 64Gb / WD 2000ГБ /SSD Samsung 850 120Gb/ GTXTITANZ-12GD5 / Philips 288P6LJEB
 
MarionetcoСреда, 2016-09-21, 01:10 Сообщение # 5
Проверенный
Сообщений: 21
Статус: Offline
Alex9581, ок понял тебя. последние моды вот:
здесь удалил лишние моды в карколс.
http://maniamods.ru/load....-0-3182
а здесь тоже что из модов убрал кажется, ну все как обычно.
http://maniamods.ru/load....-0-4321

вообще все поудалял, даже трейнер.
[img] Screenshot_8.jpg[/img][img] Screenshot_9.jpg[/img][img] Screenshot_10.jpg[/img][img]
Screenshot_11.jpg[/img]
я уже поднимал эту тему на плейграунде недели 2 назад, но мне там сказали что я параноик, что типа так и должно быть и удалили тему сразу.
Сообщение отредактировал Marionetco - Среда, 2016-09-21, 01:32
 
ANTHRAXXXСреда, 2016-09-21, 07:56 Сообщение # 6
Пользователь
Сообщений: 109
Статус: Offline
в смысле фары торчат или что?
 
MarionetcoСреда, 2016-09-21, 07:59 Сообщение # 7
Проверенный
Сообщений: 21
Статус: Offline
ANTHRAXXX, вот эти оранжевые пучки света выпирают из фар\стопсигналов или наоборот под фарами\стопами и просвечивают через все материалы модели.

посмотнри на чарджер. как было и как стало. и не понятно из-за чего. все последние моды удалил. файлы исправил.
Сообщение отредактировал Marionetco - Среда, 2016-09-21, 08:01
 
MC_WRXСреда, 2016-09-21, 08:02 Сообщение # 8
Гангстер
Сообщений: 65
Статус: Offline
Попробуй мод - http://maniamods.ru/load....-0-2801


Галерея / Gallery
 
ANTHRAXXXСреда, 2016-09-21, 08:31 Сообщение # 9
Пользователь
Сообщений: 109
Статус: Offline
Marionetco, у меня такое было когда я тачки меня, допустим скачал bmw m5 она ставится на fugitive, я её переименовал допустим на tailgater и у меня была такая фигня
 
MarionetcoСреда, 2016-09-21, 08:38 Сообщение # 10
Проверенный
Сообщений: 21
Статус: Offline
ANTHRAXXX, ну так я заменил уже 60 штук, пойди пойми из-за какой эта беда приключилась. я убирал все моды и папку модс сносил и скрипты, ни чего не помогает. это у меня было в течении недели, потом пропало как то постепенно что я не заметил когда именно и вот опять появилось.

Добавлено (2016-09-21, 08:38)
---------------------------------------------
MC_WRX, оу! спасибо, прикольный мод, а то я замучился с этими фарами. бесяво так выглядит, но странно что это у меня пропадало буквально позавчера еще не было, чарджер, что на фотке установил и долго катался офигевая от его четких фар, без всяких корон, а тут на тебе и опять все в тартарары. короч спасибо еще раз. но причину бы надо как то выяснить. да и мод этот убирает эффект стопсигнала и маячки.

 
ANTHRAXXXСреда, 2016-09-21, 09:29 Сообщение # 11
Пользователь
Сообщений: 109
Статус: Offline
Marionetco, беда приключилась на которую ты и менял, вот у которой и фары вылазят.. скачай оригинал файл машины на маниимодс и замени
 
Форум ManiaMods.ru » Сайт и форум » Мусорка » Беда! (что-то случилось с источниками света (в основном фары))
Страница 1 из 11
Поиск: